Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
kritische Schwachstelle in Wordpress Version kleiner 3.5.2
#1
WordPress ist ein PHP basiertes Open Source Blog-System.

Ein entfernter, anonymer Angreifer kann mehrere Schwachstellen in WordPress ausnutzen, um einen Cross-Site Scripting Angriff durchzuführen oder Informationen einzusehen.

Unter http://blog.wpde.org/ wurde das Problem bereits bestätigt und die Version 3.5.2 zum Download berietgestellt, die entsprechende Schwachstellen beheben soll.

Es wird dringend empfohlen ein entsprechende Update zu veranlassen sofern Sie WordPress einsetzen.

Downloadlink: http://wordpress.org/news/2013/06/wordpress-3-5-2/
Mit freundlichen Grüßen / Best Regards

Markus Clemenz
ok-webhosting
Bergheimer Weg 37/1
70839 Gerlingen

Telefon +49 (0)7156 602 43 62
Telefax +49 (0)7156 602 43 73
Email: Kontakt@ok-webhosting.de
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste